android-logo

Eclipse Android Development Tools requires ‘org.eclipse.ui 3.6.2′ error solution

Missing requirement: Android Development Tools 16.0.1.v201112150204-238534 (com.android.ide.eclipse.adt.feature.group 16.0.1.v201112150204-238534) requires ‘org.eclipse.ui 3.6.2′ ...
© 2017 MobiTechie. All rights reserved. Site Admin · Entries RSS · Comments RSS
Powered by WordPress · Designed by Theme Junkie